Is Bridging License compatible with previous Marmalade SDK?

No, SDK 8.8 is required to use the Bridging License.

The SDK 8.8 is compatible with previous SDK 8.6 and 8.7. If you are already using these versions, a simple update to SDK 8.8 will be all you need to do. No changes required to your project.

However if you are using even older version such as 8.3, 8.4 or 8.5, we can't guarantee the backward compatibility with your project.

他にご質問がございましたら、リクエストを送信してください

0 コメント

ログインしてコメントを残してください。